User Review of LotusScript DatabaseDesign Class
Submitted by Walter E. Churchill on 10/24/1999.
Comment
I get the error message "Invalid NSF Version" and cannot open the database. My question to whomever at IRIS that may be reviewing these comments is "What Version of Notes is being used to create the databases being put out for download". I get the same error message on many of the databases I've been downloading lately.

Go back


Document options
Print view

  Sandbox views
By Application Name
By Category
By Product
By Audience
By Date
By Submitter
Conferences

  Resources
developerWorks: Lotus Downloads
alphaWorks Downloads